Страница 10 из 11 ПерваяПервая 1234567891011 ПоследняяПоследняя
Показано с 127 по 140 из 148
  1. #1

    Генератор - компоненты, разборка и ремонт [объединенная тема]

    Access, 110л.с. пробег 850км, заметил "лишний" звук под капотом, кроме обычного тррррр, слышно еще дрынь-дрыыынь, перерыв 2-3 сек и опять. На горячем слышно лучше, даже стоя у машины. Слушал под капотом, с помощью трубки, обнаружил звук на корпусе генератора. Насколько критично и есть ли у кого такая беда? Прислушайтесь, господа!))

    0 Недоступно!






  2. #127
    Цитата Сообщение от LANTAN Посмотреть сообщение
    А кольца менял? Или...
    Та не, не может быть!...
    Кольца ходят 500 000+

    0 Недоступно!

  3. #128
    Пользователь
    Город
    Мытищи
    Сообщений
    33
    Авто
    Allure 1.6HDi+MT
    Имя
    Александр
    Репутация
    [+/-] 31Array
    Цитата Сообщение от Игого Посмотреть сообщение
    Кольца ходят 500 000+
    Не смешная шутка...

    0 Недоступно!
    Последний раз редактировалось LANTAN; 14.12.2022 в 17:59.

  4. #129
    Цитата Сообщение от LANTAN Посмотреть сообщение
    Не смешная шутка...
    Осмотр моих колец подтверждает ЭТУ СМЕшную ШУТКУ.

    0 Недоступно!

  5. #130
    Пользователь
    Город
    Новосибирск
    Сообщений
    82
    Авто
    P408R Active 1.6DV6CM + MT
    Репутация
    [+/-] 17Array
    Купил новый генератор на пежо 408 дизель. В коробки оригинал. Смотрю на него, а обмотки толи покрашены в черную краску толи обгоревшие.
    В катоде проверял. Все напряжения выдает, нагрузку держит, посторонних звуков не издает.
    Что думаете?
    Нажмите на изображение для увеличения. 

Название:	20221220_210721.jpg 
Просмотров:	13 
Размер:	169.6 Кб 
ID:	35857 Нажмите на изображение для увеличения. 

Название:	20221220_210714.jpg 
Просмотров:	15 
Размер:	123.2 Кб 
ID:	35858 Нажмите на изображение для увеличения. 

Название:	20221220_210736.jpg 
Просмотров:	10 
Размер:	155.6 Кб 
ID:	35859 Нажмите на изображение для увеличения. 

Название:	20221220_210739.jpg 
Просмотров:	11 
Размер:	98.1 Кб 
ID:	35860 Нажмите на изображение для увеличения. 

Название:	20221220_210742.jpg 
Просмотров:	11 
Размер:	135.3 Кб 
ID:	35861 Нажмите на изображение для увеличения. 

Название:	20221220_210750.jpg 
Просмотров:	10 
Размер:	114.7 Кб 
ID:	35862

    0 Недоступно!
    Последний раз редактировалось miannik; 21.12.2022 в 22:24.

  6. #131
    Живу на форуме
    Город
    Озёрск
    Сообщений
    1,988
    Авто
    Allure 1.6HDi+MT
    Имя
    Сергей
    Репутация
    [+/-] 837Array
    Записей в дневнике
    5
    Alexey Golubev, может восстановленный? Каков ценник если не секрет.?

    0 Недоступно!
    Были Peugeot 405, Samand

  7. #132
    Я бы отдал обратно, уж очень сильно подозрительно, главное не ставь, чтоб на креплении следов затяжки гаек болтов не осталось.

    0 Недоступно!

  8. #133
    Пользователь
    Город
    Новосибирск
    Сообщений
    82
    Авто
    P408R Active 1.6DV6CM + MT
    Репутация
    [+/-] 17Array
    Да на фото валио тоже черные обмотки. https://www.valeoservice.com/en-com/...2080#reference

    Вот еще нашел https://www.valeoservice.com/en-com/...lem?country=FR . И на странице 5 пост #66 тоже обмотки темные. На стенде под нагрузкой гена работает хорошо. Написал в тех поддержку валио.

    Ответ фото от валио.
    Нажмите на изображение для увеличения. 

Название:	IMG-20221221-WA0018.jpg 
Просмотров:	8 
Размер:	227.1 Кб 
ID:	35863Нажмите на изображение для увеличения. 

Название:	IMG-20221221-WA0019.jpg 
Просмотров:	10 
Размер:	140.3 Кб 
ID:	35864

    0 Недоступно!
    Последний раз редактировалось miannik; 21.12.2022 в 22:23. Причина: объединено

  9. #134

  10. #135
    Пользователь
    Город
    Новосибирск
    Сообщений
    82
    Авто
    P408R Active 1.6DV6CM + MT
    Репутация
    [+/-] 17Array
    купил за 14700 но новые от 30 000

    0 Недоступно!

  11. #136
    Здравствуйте!!! А что это за "отключенный проводок" при котором не работает подогрев сидений и зарядка не идет на аккумулятор с генератора пока не нажмёшь на педаль газа??? Не врублюсь что то!!! Спасибо!!!

    - - - Добавлено - - -

    На 3 странице разговор шёл про это!!! Подскажите пожалуйста, а то у меня симптомы такие же!!!

    0 Недоступно!

  12. #137
    Уже всю голову сломал... Тоже проблемы с генератором на дизеле!!Компьютер выдаёт две постоянные ошибки, которые никак не удаляются:U1401 и P0A1A!!! Притом также не работает подогрев сидений и зарядка на аккумулятор идет только после того как нажмёшь на педаль газа(это на горячую),при холодном запуске зарядка идёт вроде сразу!!! Недавно генератор отремонтировали, поменяли шкаф(был заклинивший, кольца, подшипники, щётки...Таблетку не менял!!! Но проблемы остались те же,что и до ремонта!!! На третьей странице данный темы описывается похожие симптомы и участники форума пишут про какой то провод управления... Я не пойму что это за провод!!! Подскажите пожалуйста!!!

    0 Недоступно!

  13. #138
    Цитата Сообщение от мишаня Посмотреть сообщение
    щётки...
    находятся как раз в Реле которое ты называешь
    Цитата Сообщение от мишаня Посмотреть сообщение
    Таблетку не менял!!
    Так что возможно поставили неподходящее реле вот ошибки и прут (все про зарядку и отсутствие коннекта), возможно проводок который ты ищешь у тебя и не подключён( или подключен) а у реле неоригинального другой протокол:

    Для твоего дизеля нужен регулятор со следующими характеристиками:
    st: Тип сигнала LIN
    id: BSS, LIN IDE 41
    ss: Скорость сигнала LMH

    0 Недоступно!
    Тот, кому есть что сказать, всегда молчит.

  14. #139
    Ошибки были и до ремонта генератора, а реле поставили родное, только в него новые щетки впаяли...

    - - - Добавлено - - -

    Ошибки были и до ремонта генератора, а реле поставили родное, только в него новые щетки впаяли...

    - - - Добавлено - - -

    Цитата Сообщение от tokkz Посмотреть сообщение
    у меня с отк проводом на 0.2 В поднялась напруга и стала 13.8 а так 13.6 зимой ваще беда ещё меньше было.
    Я бы так и ездил с откл проводком но заметил такую штуку:
    иногда прмерно 50/50 заводишь машину а напруга неменяется ( т.е. незаведёная машина 12.3В, завел всё так и осталось 12.3В, пока негазанёшь стоит 12.3В)
    иногда нормально ( т.е. незаведёная машина 12.3В, завел стало 13.8В)
    Вобщем щас незнаю как быть, мож обратно проводок подключить ( но тогда максимальная напруга у меня будет 13.6 В)
    Вы пишите про"Отключенный провод управления"!!! Где этот провод находится???

    0 Недоступно!

  15. #140
    Цитата Сообщение от tokkz Посмотреть сообщение
    щетки не причём.
    Причина хронический недозаряд АКБ (поседствие его замена), даже с отключеным проводком управления max 13.8 В.
    Генератор разбирал диоды целы щётки в норме визуально всё ок. Решил заменить регулятор.
    VIN Z8T4D9HGCCM070891

    установлен генератор VALEO - FG18T112 180 А.
    Вот здесь вы ещё пишите про отклюенный провод управления...

    0 Недоступно!

 

 
Страница 10 из 11 ПерваяПервая 1234567891011 ПоследняяПоследняя

Информация о теме

Пользователи, просматривающие эту тему

Эту тему просматривают: 1 (пользователей: 0 , гостей: 1)

Ваши права

  • Вы не можете создавать новые темы
  • Вы не можете отвечать в темах
  • Вы не можете прикреплять вложения
  • Вы не можете редактировать свои сообщения
  •  
Рейтинг@Mail.ru