Показано с 1 по 13 из 13
  1. #1

    Бортовик выдает ошибку С1330.

    Здравствуйте, счастливые обладатели проблем с ремонтом а.м. Пежо 408!)
    Помогите с советом пожалуйста. Загорелась иконка неисправности АВS, сканер считал ошибку С1330. На просторах интернета нашел, что проблема может заключаться в датчике движения правого колеса. Проверили, вроде норм, заодно проверили и левое, тоже вроде все в поряде. Кто - нибудь сталкивался с такой проблемой? 2013г.в., 1.6, МТ..

    0 Недоступно!






  2. #2
    Пыжевод со стажем
    Город
    Электросталь
    Сообщений
    733
    Авто
    Allure 1.6EP6CDT+AT
    Репутация
    [+/-] 215Array
    Проверил вроде норм...Это как проверили?! Для начала почистить кольцо абс правого датчика,если не поможет то менять датчик.

    0 Недоступно!

  3. #3
    Бывает так,что при увеличении зазора в подшипнике выскакивает данная ошибка,вердикт -замена!

    0 Недоступно!

  4. #4
    Цитата Сообщение от Игого Посмотреть сообщение
    Бывает так,что при увеличении зазора в подшипнике выскакивает данная ошибка,вердикт -замена!
    Замена чего ,подшипника или датчика ?
    Тоже вчера сняли показания сканера , с1330 и следом с1331, провое переднее
    Кто нить может подскажет , как там датчик меняется , нужна ли эстакада или можно так

    0 Недоступно!

  5. #5
    Цитата Сообщение от Klastx Посмотреть сообщение
    нужна ли эстакада или можно так
    Можно так...поддомкратить, снять колесо, повернуть руль для удобства доступа к датчику. Для замены нужна головка на 10...

    0 Недоступно!

  6. #6
    Цитата Сообщение от master_xp Посмотреть сообщение
    Можно так...поддомкратить, снять колесо, повернуть руль для удобства доступа к датчику. Для замены нужна головка на 10...
    Дождался когда удалось поднять на подъемник . Заменил датчик , только вот результато не дало . Посмотрел вроде по-другому его нельзя поставить ,разъем не окислены . Такой вопрос ещё,после замены не нужно было удалять прежнюю ошибку по этому датчику abs

    0 Недоступно!

  7. #7
    Пыжевод со стажем
    Город
    Электросталь
    Сообщений
    733
    Авто
    Allure 1.6EP6CDT+AT
    Репутация
    [+/-] 215Array
    Можно не удалять,если всё исправно,то сама пропадёт.А мишень кольца абс почистили?

    0 Недоступно!

  8. #8
    Цитата Сообщение от Аndre78 Посмотреть сообщение
    Можно не удалять,если всё исправно,то сама пропадёт.А мишень кольца абс почистили?
    Как бы старый снял новый поставил,а что это за мишень?[ATTACH=CONFIG]36072[
    Миниатюры Миниатюры Нажмите на изображение для увеличения. 

Название:	PXL_20231216_130153125.MP.jpg 
Просмотров:	36 
Размер:	170.4 Кб 
ID:	36072  

    0 Недоступно!

  9. #9
    Пыжевод со стажем
    Город
    Электросталь
    Сообщений
    733
    Авто
    Allure 1.6EP6CDT+AT
    Репутация
    [+/-] 215Array
    Вот стрелкой обозначил.Смотрите сколько на ней грязи... Нажмите на изображение для увеличения. 

Название:	мишень абс.jpg 
Просмотров:	34 
Размер:	313.5 Кб 
ID:	36073Чистить мягкой тканью,можно спиртом.

    0 Недоступно!

  10. #10
    [QUOTE=Аndre78;231618]Вот стрелкой обозначил.Смотрите сколько на ней грязи...
    Заехал к автоэлектрику сразу , ибо чувство что где то там подвох . Ещё раз подключили сканер ..та же ошибка висит переднее правое. Сняли колесо ,а он сразу своим метким взором - у тебя обрыв же вон возле фишки которая из под капота к датчику идёт. Я когда менял даже и не заметил ,ибо прямо у основания разъема . Припаялись и всё заработало
    Ребят может кто сталкивался ошибка Р1527 . Замыкание генератора на массу . Этот же электрик предположил что скорее всего реле-заряда . Тестером померяли заряд идёт 14.2 .

    0 Недоступно!

  11. #11
    Господа, пардон за задержку в отчетности, по итогу поменяли датчик движения на правом колесе, и всё пришло в норму. Сканер не соврал.)

    0 Недоступно!

  12. #12
    Цитата Сообщение от Klastx Посмотреть сообщение
    Замена чего ,подшипника или датчика ?
    По-русски же написано,при увеличении зазора!
    В моем случае -заменил подшипник,ошибка ушла.

    0 Недоступно!

  13. #13
    Цитата Сообщение от мвс Посмотреть сообщение
    Господа, пардон за задержку в отчетности, по итогу поменяли датчик движения на правом колесе, и всё пришло в норму. Сканер не соврал.)
    Провода проверяли у самой фишки к датчику ? Тоже поменял новый , через два дня опять таже ошибка . Плохой контакт был , перепаяли

    0 Недоступно!

 

 

Информация о теме

Пользователи, просматривающие эту тему

Эту тему просматривают: 1 (пользователей: 0 , гостей: 1)

Ваши права

  • Вы не можете создавать новые темы
  • Вы не можете отвечать в темах
  • Вы не можете прикреплять вложения
  • Вы не можете редактировать свои сообщения
  •  
Рейтинг@Mail.ru