Показано с 1 по 12 из 12
  1. #1

    Ошибка давления моторного масла

    Добрый день, поменял на авто грм, ролики, приводной, помпу, менял в сервисе. (грм 1608747480, помпа SKF VKPC 83259) Пробег 115, 8 лет. Через некоторое время стала появляться ошибка "ошибка давления моторного масла", причём появляется на пару секунд на центральном дисплее (над магнитолой) и пропадает, ошибка в бк не записывается, лампа на приборке не загорается. Уровень масла в норме, машина едет без изменений, тянет хорошо. Похоже ошибка появляется только на поворотах, когда повёрнут руль и на нейтральной передаче, и по ощущениям стал тяжелее вращаться руль. Может кто сталкивался с такой проблемой.

    0 Недоступно!
    Последний раз редактировалось andruxa; 19.01.2023 в 13:29.






  2. #2
    С большой вероятностью,забит масло приемник,ошмётками "хорошего масла".Съем поддона..
    Перечитал ещё раз.Зарядить аккумулятор и результаты в студию..

    0 Недоступно!
    Последний раз редактировалось Игого; 22.01.2023 в 06:45.

  3. #3
    Спасибо. Аккумулятор новый, поменяли масло и фильтр, пока без изменений. В сервисе также сказали, что дальше нужно снимать поддон.

    0 Недоступно!

  4. #4
    Нашёл видео: https://youtu.be/0xDJZlxG8v8&t=1m50s
    Возможно сломали маслоприёмник, поеду снимать поддон.

    0 Недоступно!

  5. #5
    Если интересно: поддон сняли, маслоприемник цел ,поддон выровняли, был замят не существенно, почистили , нанесли герметик. Пока, ттт, ошибка не появлялась.

    Нажмите на изображение для увеличения. 

Название:	1.jpg 
Просмотров:	180 
Размер:	121.4 Кб 
ID:	35894

    0 Недоступно!

  6. #6
    Всем добрый день!
    Похожая проблема. Помогите пожалуйста, уже голову сломал.
    Мотор: TU5JP4
    Пробег: 237 тыс.

    Тщательно изучив форумы стало известно, что обычно данная проблема не свойственна этому мотору. Появляется "ошибка давления моторного масла" и горит масленка.

    Происходит это когда едешь 110 км/ч - минут 20 к примеру и как только сбавляешь скорость, включаешь нейтралку - загорается эта ошибка. Даешь газу и всё отлично.
    При резком повороте руля такая же ситуация - загорается эта ошибка.
    При подведенном сцеплении во время крутящего момента - загорается эта ошибка.
    т.е. ошибка появляется после нагрузки, получается.

    Уровень всегда хороший. На приборке Oil Ok. На щупе еле не доходит до MAX.
    Заменил уже несколько раз масло. До этого покупал Total 5w30. Подумал что подделка. Начала лить G-enegry с Газпрома 5w30.
    Заменял уже несколько раз масляный фильтр. (крестовины всегда были целые)
    Менял датчик давления (оригинал)
    Мерял давление масла на уже новом масле (фото прикладываю, показатели при прогретом двигателе, работал минут 20, если погазовать, то возвращается на текущий показатель на фото).Нажмите на изображение для увеличения. 

Название:	1.jpg 
Просмотров:	5 
Размер:	230.4 Кб 
ID:	36143
    Также мне снимали поддон и проверяли дает ли давление насос. Сказали всё ок.

    Езжу каждый день по 200 км. (100 км в одну сторону, 100 км в другую)
    Ошибка может не беспокоить несколько дней, но если она один раз загорелась, то она замучает.

    Советуют два варианта:
    1. Либо попробовать заказать ещё раз датчик давления (типа мало ли попался бракованный).
    2. Либо попробовать залить масло погуще (например 5w40).
    По мануалу оно кстати не подходит, но слышал что многие льют его.

    0 Недоступно!

  7. #7
    Живу на форуме
    Город
    Озёрск
    Сообщений
    2,084
    Авто
    Allure 1.6HDi+MT
    Имя
    Сергей
    Репутация
    [+/-] 899Array
    Записей в дневнике
    5
    lacky9203, на таком пробеге давно пора использовать второй вариант совета. , а то и в 50-ку можно залезть.

    0 Недоступно!
    Были Peugeot 405, Samand

  8. #8
    Живу на форуме
    Город
    Омская область
    Сообщений
    1,566
    Авто
    Allure 1.6EP6+MT
    Имя
    Андрей
    Репутация
    [+/-] 2282Array
    Друзья, может кто подскажет, столкнулся с такой проблемой...Загорелась ошибка что замкнул клапан регулировки давления масла, который находится в масляном насосе. Купил новый ( не оригинал), заменил. Ошибку удалил. Залил новое масло и поставил фильтр. Масло решил залить Лукоил генезис 5-40, там есть допуск пса.
    Ошибки по датчику теперь нет...за то загорелась масленка, отсутствует давление масла. Сперва подумал, что масло не закачалось в масляный насос при первом запуске..запустил еще пару раз и масленка пропала. Приехал домой, утром заводить...опять масленка. Заглушил, завел...масленка. Раза с третьего погасла и не загоралась. Проехал в тот день 450 км...без проблем, машину и глушил и заводил, давление не загоралось. Сутки машина простояла, начал заводить...масленка. И теперь уже всегда, хоть сколько раз заводи. Заменил масляный фильтр, мало ли...не помогло.
    Какие будут мысли ? Я уже всю голову сломал, ничего умного не приходит в нее.

    0 Недоступно!

  9. #9
    Мерять давление,почистить перепускной клапан маслонасоса.

    0 Недоступно!

  10. #10
    Живу на форуме
    Город
    Омская область
    Сообщений
    1,566
    Авто
    Allure 1.6EP6+MT
    Имя
    Андрей
    Репутация
    [+/-] 2282Array
    Цитата Сообщение от Игого Посмотреть сообщение
    Мерять давление, почистить перепускной клапан маслонасоса.
    А где этот клапан перепускной находится?

    0 Недоступно!

  11. #11
    На маслонасосе,гайка,под ней пружина,но сначала замерь давление,может датчик кривой.

    0 Недоступно!

  12. #12

    0 Недоступно!
    Последний раз редактировалось Игого; 10.06.2024 в 08:48.

 

 

Информация о теме

Пользователи, просматривающие эту тему

Эту тему просматривают: 1 (пользователей: 0 , гостей: 1)

Ваши права

  • Вы не можете создавать новые темы
  • Вы не можете отвечать в темах
  • Вы не можете прикреплять вложения
  • Вы не можете редактировать свои сообщения
  •  
Рейтинг@Mail.ru