Страница 1 из 3 123 ПоследняяПоследняя
Показано с 1 по 14 из 33
  1. #1

    Проблема с пропусками зажигания еп6

    Доброе утро всем. Есть ли на форуме специалисты автоэлектрики и мотористы имеющие опыт диагностики и ремонтов именно двигателей еп3-6?

    Автомобиль: Пежо 408 еп6 + АКПП 120лс, 2012 год, пробег 123т.км.

    Проблема в холодном запуске. Через раз, то хорошо заведется, то идут пропуски по цилиндрам. Потом чек+вентилятор+отключение одного из цилиндров.

    0 Недоступно!






  2. #2
    Может кто то сталкивался, что то посоветует: что проверить, как проверить, что заменить?

    0 Недоступно!

  3. #3
    eMuk, там масса причин может быть, надо делать диагностику если никак не связано со свечами, катушками, форсунками (т.е. плавает между цилиндрами) то возможно просто двигатель "грязный" недавно с подобным столкнулся из-за масла паленного в итоге помогла двухкратная промывка, с переходом на другое масло. Алгоритм такой: свечи-катушки-форсунки, самое простое еще можно проверить состояние клапана на выпуске и заглянуть в свечные колодцы (выкладывал фото как у меня выглядела сетка на клапане).

    0 Недоступно!

  4. #4
    Если начать сначала, то было так: купил авто м пробегом 112т.км. проблема была только с заводкой горячего двигателя. Приходилось долго крутить стартером. Расход масла был примерно 400-500гр на 1т.км. перед отпуском купил запчастей (цепь и всё что связано с её заменой и масломьемные колпачки) и рншил, что не лишним будет сделать раскоксовку. Залил лавра. Слил, промыл, залил новое масло. Всё хорошо. Поездил километров 200-все хорошо. Поехал по делам за 600км от дома. Через 150км пути заметил что авто дымит... Сизый дым и очень много... Ну деваться не куда, поехал дальше. В итоге проехал ещё 900км. Машина ехала так же, расход такой же, но много белого дыма. Потом снял голову - поршни а норме, задиров в цилиндрах нет. Головка на вид тоже целая. Заменил кольца, вкладыши, цепь, масломьемные, всё резиночки, проеладочки, подушки, помпу, ролики, ремни... Делал как в последний раз )) собрал, завёл. Работает. Сделал инициализацию - завёл и Троит. Снял клапанную крышку - первый впускной клапан первого цилиндра ниже остальных. Снял башку и в сервис. Перепресовали это седло, остальные проверили. Опять собрал. Всё норм, но иногда заводится нормально, иногда идут пропуски, но не один цилиндр, а каждый раз разный.

    - - - Добавлено - - -

    Менял свечи, катушки - ничего не меняется. Заменил форсунки - ничего не поменялось в плане пропусков, но ушла проблема горячего запуска. Свои форсунки ставил на стенд - всё норм... А при нагреве получается не держали и лили.. из-за этого плохой запуск на горячую. Ошибки при плохом запуске ( плохой не каждый раз ) это р1336 и р1337-37-39-30 - каждый раз по разному.

    - - - Добавлено - - -

    Несколько человек писали, что была похожая проблема из-за мозгов. Какой то глюк. При этом глюке авто плохо работает при первом запуске. Я делал так: завожу, тут же глушу и опять завожу. А итоге всё работает как нужно, без пропусков. Прошил ЭБУ - ничего не поменялось (другим помогло).

    0 Недоступно!

  5. #5
    Можно сделать по другому: завести авто и секунд 10 погазовать (1200-1600) оборотов и потом двигатель работает нормально. Проблема с пропусками есть ТОЛЬКО на холодную. В дальнейшем всё хорошо, динамика отличная, расход в норме, заводится с пол оборота.

    - - - Добавлено - - -

    Ошибок по фазикам нет, что заданный угол что измеренный - совпадают. Давление масла тоже соответствует.

    - - - Добавлено - - -

    После ремонта проехал 900км. Компрессия по 12.5...

    0 Недоступно!

  6. #6
    Знакомый диагност посоветовал снять фишку с датчика фаз и сказал, что если будет нормально работать после этого, то проблема с башкой. Снял с выпуска. И то же самое, то нормально завелась на холодную, то пропуски. Но я не уверен, что таким методом можно определить где неисправность.

    0 Недоступно!

  7. #7
    Пыжевод со стажем
    Город
    Электросталь
    Сообщений
    651
    Авто
    Allure 1.6EP6CDT+AT
    Репутация
    [+/-] 188Array
    Цитата Сообщение от eMuk Посмотреть сообщение
    снять фишку с датчика фаз
    А может проблема в датчике фаз. С бензонасосом что не смотрели,давление не замеряли?

    0 Недоступно!

  8. #8
    Цитата Сообщение от Аndre78 Посмотреть сообщение
    А может проблема в датчике фаз. С бензонасосом что не смотрели,давление не замеряли?
    Если бы проблема была в датчике фаз, то шли бы ошибки во время езды... А тут он и углы мерит на распредвалах и высоту подъёма клапанов... Как его можно проверить? Только замена?

    С насосом... Обычно проблемы на горячую с насосами. Но в качестве эксперимента пробовал включать зажигание раз 5, так что давление бы всё равно накачалось... Да и заводится та с пол оборота что на горячую, что на холодную... Какое давление должно быть? Оно должно быть одинаковое что на холостых, что на высоких оборотах?

    0 Недоступно!

  9. #9
    eMuk, чтобы надолго и не лазить больше надо было все седла перепрессовать раз сняли. С диагностикой надо смотреть при каких условиях возникает ошибка, при неисправности датчика будет ошибка. Фото свечей еще бы увидеть и сетки клапанов. Масло какое? когда снимали голову отложений никаких не было в том числе на клапанах и мыли ее перед установкой? При снятии датчика положения валов он просто в аварийный режим переходит без ваноса по дроссельной заслонке работает, обычно если осевое смещение валов так проверяют когда выработка есть в гбц, но к запуску на холодную это мало относится.

    0 Недоступно!

  10. #10
    Пыжевод со стажем
    Город
    Электросталь
    Сообщений
    1,197
    Авто
    Allure 1.6EP6CDT+AT
    Имя
    Павел
    Репутация
    [+/-] 375Array
    eMuk, https://www.youtube.com/watch?v=HI0KEHJDxOs может чем поможет

    0 Недоступно!
    Allure 150 THP 2013г, сборка февраль

  11. #11
    Цитата Сообщение от Vallik Посмотреть сообщение
    eMuk, https://www.youtube.com/watch?v=HI0KEHJDxOs может чем поможет
    Это видео видел. При ремонте многое устранял Термостат заменён, датчик температуры новый, помпа новая, шкив помпы и коленвала - новые, "гитара" новая, постели в порядке, уплотнительные колечки на распредвалах - новые, прокладки под впуск и дросель - новые, поршневые кольца новые, в цилиндрах нанесён хон. Катушки 2 новые, 2 старые, но от перестановки ничего не меняется. Свечи пробовал и новые и старые - ничего не меняется. Форсунки заменил и под них новые уплотнительные колечки. КВКГ вроде тоже работает. Червячная передача на вале подъёма клапанов и моторе - целые, без выработки. Одно седло менялось, остальные проверялись - стоят крепко. Клапана отмыты, притёрты.

    - - - Добавлено - - -

    Пробовал снимать разъём с датчика положения распредвала подъёма клапанов. Так же идут пропуски, но по меньше: не загорелся чек и не заработал вентилятор, но двигатель работал не на всех цилиндрах... НО повторюсь: пропуски не всегда есть, бывает 1-2-3 дня заводится вообще без проблем, а потом опять. Попробую ещё несколько дней.

    - - - Добавлено - - -

    Нажмите на изображение для увеличения. 

Название:	IMG_20191003_184200.jpg 
Просмотров:	303 
Размер:	74.1 Кб 
ID:	34649

    - - - Добавлено - - -

    Выпускной клапан. Он чистый, как и само масло...

    0 Недоступно!

  12. #12

  13. #13
    eMuk, остается только смотреть условия возникновения с лексией, еще можно попробовать заводить с кондеем с ним обороты изначально выше возможно не будет сваливаться в пропуски.
    Раньше ремонтом этих агрегатов занимался и думал вроде нормально их знаю, но тоже когда на моей началась такая "пляска" (только у меня никаких перерывов не было каждый день и всегда разные цилиндры) голову ломал, поменял свечи (заливало их на холодную немного) остальное (форсунки, катушки) не стал даже менять, понятно что дело не в них.
    Но у меня был довольно "грязный" движок после левого масла, после первой промывки стало лучше но не помогло, лично мне помогла вторая промывка и переход на другое масло, пока правда до сих пор не могу себе технически объяснить причинно-следственную связь есть только пара-тройка версий, с лексией просидел много часов все параметры у меня были в норме (в первое время до чистки была еще ошибка по выпуску и один раз выскакивала по давлению тупо сетки сильно забило пришлось чистить).
    Ваша ситуация несколько иная, пропуски то уходят сразу или после прогрева до какой-то определенной температуры?

    0 Недоступно!

  14. #14
    Цитата Сообщение от Dimon408 Посмотреть сообщение
    eMuk, остается только смотреть условия возникновения с лексией, еще можно попробовать заводить с кондеем с ним обороты изначально выше возможно не будет сваливаться в пропуски.
    Раньше ремонтом этих агрегатов занимался и думал вроде нормально их знаю, но тоже когда на моей началась такая "пляска" (только у меня никаких перерывов не было каждый день и всегда разные цилиндры) голову ломал, поменял свечи (заливало их на холодную немного) остальное (форсунки, катушки) не стал даже менять, понятно что дело не в них.
    Но у меня был довольно "грязный" движок после левого масла, после первой промывки стало лучше но не помогло, лично мне помогла вторая промывка и переход на другое масло, пока правда до сих пор не могу себе технически объяснить причинно-следственную связь есть только пара-тройка версий, с лексией просидел много часов все параметры у меня были в норме (в первое время до чистки была еще ошибка по выпуску и один раз выскакивала по давлению тупо сетки сильно забило пришлось чистить).
    Ваша ситуация несколько иная, пропуски то уходят сразу или после прогрева до какой-то определенной температуры?
    Двигатель точно чистый, так как разбирался и мылся. Масло лью лукоил genesis armortech a5b5 5w30 (по допускам подходит). Да дешёвое, но я меняю его каждые 6-7т.км. После сборки мотора и соответственно замены масла пробег 950км. Пропуски пропадают после 10-30 секунд подгазовки (всегда по разному)... НО... дело не в самих оборотах, а в их не постоянстве... То есть: если просто сделать 1200 оборотов - то тоже есть пропуски. Если 1500 то тоже есть пропуски (но меньше). А вот если постоянно нажимать и отпускать педаль газа что бы обороты немного поднимались и опускались - то нет пропусков.

    После сборки несколько раз на ходу вываливался чек. Диагностика: две ошибки: Р2196 верхняя лямбда - богатая смесь, Р2074 давление на впуске - большое. По второй - может где то подсос, но где и почему не постоянный... Какое должно быть разрежение по ДАД, на холодную, если нет подсоса?

    0 Недоступно!

 

 
Страница 1 из 3 123 ПоследняяПоследняя

Информация о теме

Пользователи, просматривающие эту тему

Эту тему просматривают: 1 (пользователей: 0 , гостей: 1)

Ваши права

  • Вы не можете создавать новые темы
  • Вы не можете отвечать в темах
  • Вы не можете прикреплять вложения
  • Вы не можете редактировать свои сообщения
  •  
Рейтинг@Mail.ru