Показано с 1 по 5 из 5
  1. #1

    Стук после замены стоек стабилизатора и втулок

    Здравствуйте! Появился стук, увеличивающийся по интенсивности при увеличении скорости после замены стоек и втулок стабилизаторов, при нажатии на тормоз исчезает, при разгоне исчезает - появляется на ровной дороге при езде накатом, что это может быть. спасибо.

    0 Недоступно!






  2. #2
    Пыжевод со стажем
    Город
    Электросталь
    Сообщений
    1,165
    Авто
    Allure 1.6EP6CDT+AT
    Имя
    Павел
    Репутация
    [+/-] 359Array
    А гайки на стабах то закрутили?

    0 Недоступно!
    Allure 150 THP 2013г, сборка февраль

  3. #3
    Фиг знает что они там не докрутили, забрал машину, сказали что суппорт стучал - они его типа помазали и все прошло, реально не стучит пока ничего

    0 Недоступно!

  4. #4
    Пыжевод со стажем
    Город
    Электросталь
    Сообщений
    1,165
    Авто
    Allure 1.6EP6CDT+AT
    Имя
    Павел
    Репутация
    [+/-] 359Array
    Pashastr1, хотел предложить вариант про суппорт, но зачем они его изначально трогали.

    0 Недоступно!
    Allure 150 THP 2013г, сборка февраль

  5. #5
    Живу на форуме
    Город
    Озёрск
    Сообщений
    1,905
    Авто
    Allure 1.6HDi+MT
    Имя
    Сергей
    Репутация
    [+/-] 794Array
    Записей в дневнике
    5
    Цитата Сообщение от Pashastr1 Посмотреть сообщение
    Фиг знает что они там не докрутили,
    Вот с этого и надо было начинать. Ребятам стыдно что стойки стаба не затянули, а на суппорт свалили. Вот и гоняй к таким в ремонт.

    0 Недоступно!
    Были Peugeot 405, Samand

 

 

Информация о теме

Пользователи, просматривающие эту тему

Эту тему просматривают: 1 (пользователей: 0 , гостей: 1)

Ваши права

  • Вы не можете создавать новые темы
  • Вы не можете отвечать в темах
  • Вы не можете прикреплять вложения
  • Вы не можете редактировать свои сообщения
  •  
Рейтинг@Mail.ru