Показано с 1 по 5 из 5
  1. #1

    Странно как-то заводится авто.

    Добрый день, не знаю как в поиске искать такую проблему, поэтому решил открыть новую тему. Имею авто, 1.6 150 лошадей автомат, 2 года владения, пробег около 13000. Автомобиль стал иногда плохо заводится на холодную. С каждым днем все хуже и хуже. Поменял свечи, ситуация не изменилась. Съездил в сервис с этой проблемой, постояла там машина два дня, остыла, через два дня электрик с трудом ее завел, но компьютер ошибок не показал. Причину не нашли, сказали приезжать, когда будет ошибка. В итоге машина теперь только заводится, если, крутя стартер, нажимать на газ. Тогда она чих-пых и с трудом заводится. После этого едет нормально, на газ реагирует как обычно. Подскажите, что это может быть, какой датчик может м..деть?

    0 Недоступно!






  2. #2
    Живу на форуме
    Город
    Кемерово
    Сообщений
    3,582
    Авто
    Allure 1.6EP6CDT+AT
    Репутация
    [+/-] 757Array
    Images
    1
    Температуры охлаждающей жидкости, например

    0 Недоступно!

  3. #3
    На улице +10, уровень жидкости в норме

    0 Недоступно!

  4. #4
    Живу на форуме
    Город
    Кемерово
    Сообщений
    3,582
    Авто
    Allure 1.6EP6CDT+AT
    Репутация
    [+/-] 757Array
    Images
    1
    Я про датчик. Найди соответствующую тему)) лично у меня тоже самое было и именно из-за него.

    0 Недоступно!

  5. #5
    Спасибо за наводку, моя машина попадает под отзывную кампанию по замене этого датчика. Спасибо!!!

    0 Недоступно!

 

 

Информация о теме

Пользователи, просматривающие эту тему

Эту тему просматривают: 1 (пользователей: 0 , гостей: 1)

Метки этой темы

Ваши права

  • Вы не можете создавать новые темы
  • Вы не можете отвечать в темах
  • Вы не можете прикреплять вложения
  • Вы не можете редактировать свои сообщения
  •  
Рейтинг@Mail.ru