Страница 9 из 9 ПерваяПервая 123456789
Показано с 113 по 116 из 116
  1. #1

    Неисправности ABS - симптомы, ошибки, устранение (объединенная тема)

    Получил автомобиль 09.04.2013 Актив 120 АТ.
    Спустя 2 дня или 130 км пробега начались неприятности.
    Во время движения загорелся индикатор ABS и начал периодически выключаться. Спустя 15 мин загорелся индикатор неисправности двигателя и надпись на дисплее "Неисправность АБС" и "Двигатель требует ремонта"!
    Я записался к ОД по телефону и погнал в сервис, в это время коробка встала в аварийный режим и включила 3ю передачу.
    В сервисе сбросили ошибки и мы с мастером решили проехаться. Неисправность АБС снова выскочила, мастер сказал, что неисправен передний правый датчик АБС.

    Итог: Неисправен датчик АБС, а остальные индикаторы и аварийный режим коробки следствие неисправности АБС. Сдал машину на 5 дней для замены датчика.

    Я уже думаю о замене автомобиля в 14-дневный срок.

    Сегодня забрал машину.
    Всего в Томске с 408-м это второй случай выхода из строя датчика. Вся эта беда из-за проникновения грязи. В первом случае грязь вывела из строя датчик, а в моем случае отделались чисткой.

    0 Недоступно!
    Последний раз редактировалось miannik; 28.04.2015 в 13:43.






  2. #113
    Сегодня в гараж ходил. А до этого начитался про датчики АБС. Так то информации не настолько много, как я думал. Датчики у нас магниторезистивные, двухпроводные. На них подается питание плюс и минус, я замерил, тестер показал около 10,5 вольт. Притом что если в линии обрыв и блок АБС не видит датчика, то он снимает питание с датчика. Выход с датчика токовый в диапазоне примерно от 7 до 14 mA.
    На диагностику ну прям не хочу ехать, там деньги надо платить.
    Сначала решил покрутить колеса поочередно, посмотреть что будет показывать спидометр и одометр, а так же вылезут ли ошибки. Начал с заднего левого. Ошибок нет, спидометр и одометр мертвые. Полез в переднее левое, там спидометр начал показывать скорость, одометр не считает, через минуту повылазили ошибки абс, чек, тормозная система. Короче заругалась машина, что одно колесо только крутится и слишком долго. Ладно, полез в заднее правое, там покрутил, спидометр начал показывать скорость, одометр не считает. Полез в переднее правое, там тоже спидометр скорость не показывает. На это колесо и грешил. Разъединил разъем датчика, в разрыв поставил провода, используя необходимые по размеру штыри и гнезда, измерил сначала напряжение, подаваемое блоком АБС на датчик, потом поставил в разрыв тестер и переключил на измерение тока. Прокручивал колесо - показания тока не меняются, а должны. Снял исправный датчик с переднего левого колеса, поставил вместо неисправного. При прокрутке колеса показания меняются примерно от 7 до 14 mA, а спидометр начал показывать скорость. Значит магнитное кольцо целое, а вот датчик мертвый.
    Собрал обратно переднее правое колесо, полез в переднее левое. Проделал такие же тесты, там все рабочее. По переду значит приговорён один правый датчик.
    Пошел в заднее левое колесо, которое мне скорость на спидометре не показывало, решил там посмотреть как дела, потому что бывает такое, что две и больше неисправности выскакивают за раз. Но там было все хорошо, при проделывании тех же операций с измерением тока. Пока непонятно почему спидометр при прокрутке этого колеса не поднимает стрелку.
    Еще важная информация: при изменении полярности подключения, задние датчики не выходят из строя, видимо блок отрубает питание при переполюсовке. Про передние не знаю, наверно так же. А если на столе проводить испытания, подключая аккумулятор к датчику, то датчик должен сгореть.
    Насчет того, что ошибка АБС загорается сразу после заводки автомобиля, то это нормально. Эффект памяти присутствует. И чтобы она ушла, необходимо заменить датчик и проехаться, чтоб мозги поняли, что всё исправно. Ошибка потухнет и больше не загорится до следующей неисправности)
    Заменю датчик - отпишусь еще.
    На фото канавка на датчике, протертая грязью с магнитного кольца. Так что теперь при сезонной смене колес буду чистить еще и колечки магнитные. Протерлось до внутренних элементов.
    Миниатюры Миниатюры Нажмите на изображение для увеличения. 

Название:	IMG_20200813_130032.jpg 
Просмотров:	100 
Размер:	96.4 Кб 
ID:	35228  

    0 Недоступно!

  3. #114
    Заменил датчик. Взял Bremi 502/53. Поставил, включил зажигание, прокрутил колесо, система увидела, что датчик в порядке и при первой же заводке автомобиля ошибка не появилась.
    Единственно что, пришлось немножко доработать разъемчик, но не критично, герметичность соединения не нарушена.

    0 Недоступно!

  4. #115
    Новичок
    Город
    Новополоцк
    Сообщений
    18
    Авто
    Active 1.6TU + MT + Comfort
    Имя
    Сергей
    Репутация
    [+/-] 16Array
    На пробеге 50000 загорелся индикатор неисправности ABS. После выключения зажигания и движении медленнее 40 км/ч ошибка пропадает. Если разогнаться более 40 км/ч появляется неисправность ABS. Подключил DiagBox - ошибка датчика скорости левого переднего колеса. Почитал форумы, многие пишут, что очистка датчика помогает. Снял датчик, почистил, продул манитное кольцо и - вуаля - ошибка пропала и больше не появлялась. Похоже, конструкция датчиков и магнитных мишеней довольно нежная, ржавчина и мусор делают свое дело.

    0 Недоступно!

  5. #116
    Добрый день. Сдох блок абс, именно блок,а не датчик. Машина 13 года дизель,блок не трогал,машина в одних руках. Вопрос такой,менять блок на бушный или отдавать в ремонт¿ если менять на бушный, то подойдёт ли блок от обновлённого пыжа без есп¿Или искать моего года +/-¿

    0 Недоступно!

 

 
Страница 9 из 9 ПерваяПервая 123456789

Информация о теме

Пользователи, просматривающие эту тему

Эту тему просматривают: 1 (пользователей: 0 , гостей: 1)

Ваши права

  • Вы не можете создавать новые темы
  • Вы не можете отвечать в темах
  • Вы не можете прикреплять вложения
  • Вы не можете редактировать свои сообщения
  •  
Рейтинг@Mail.ru