Страница 1 из 5 12345 ПоследняяПоследняя
Показано с 1 по 14 из 60
  1. #1
    Пользователь
    Город
    Краснодар
    Сообщений
    69
    Авто
    Active 1.6EP6+AT+Comfort
    Имя
    Роман
    Репутация
    [+/-] 22Array

    Как протянуть проводку для усилителя

    Сегодня с приятелем установили наконец усилитель и акустику морел, если в кратце, то играет очень и очень классно. Чуть позже выложу фото. А теперь вопрос, может кто сталкивался, так получилось, что усилитель у меня включатся только после включения зажигания, питание на усилок взяли с магнитолы, методом прозвона нашли контакт на который идут 12в после вкл. зажигания. Но хотелось бы сделать чтобы включение/выключения усилителя управлялось кнопкой включения магнитолы. Возможно ли это?

    0 Недоступно!






  2. #2
    усилок питать с магнитолы это неправильно, нужно тянуть провод +

    0 Недоступно!

  3. #3
    Местный
    Город
    Санкт-Петербург
    Сообщений
    334
    Авто
    Active 1.6HDi+MT+Comfort
    Репутация
    [+/-] 153Array
    Записей в дневнике
    11
    Цитата Сообщение от Rem Посмотреть сообщение
    Сегодня с приятелем установили наконец усилитель и акустику морел
    Поподробнее. Ждемс. Какой Морел, какой Усилок. И присоединяюсь. Тяните плюс с аккомулятора.

    0 Недоступно!

  4. #4
    Пользователь
    Город
    Краснодар
    Сообщений
    69
    Авто
    Active 1.6EP6+AT+Comfort
    Имя
    Роман
    Репутация
    [+/-] 22Array
    Цитата Сообщение от Genall Посмотреть сообщение
    Тяните плюс с аккомулятора.
    С аккума само-собой силовой провод идет на усилитель через предохранитель! А вот синал включения/отключения усилка там такой тонкий проводок должен идти на магнитолу, вот с ним у меня непонятки куда его вот кнуть чтоб правильно было.
    Ну система довольно простая: Акустика морел темпо 6, акустические провода стингер про 14, линейные провода рокфорд, преобразователь уровня сигнала kicx ( с регулировкой), усилитель spl fx1200 4х канальный установил в багажник. Саб решил подбирать уже на установленную систему на слух. (пока не выбирал еще) <jkm
    Больше всего заморочек было с прокладкой проводов, провести в двери провод, еще та задачка)) кросы, и преобразователь разместил все в одном месте под бардачком, там места - слона спрятать можно)

    0 Недоступно!

  5. #5
    Местный
    Город
    Санкт-Петербург
    Сообщений
    334
    Авто
    Active 1.6HDi+MT+Comfort
    Репутация
    [+/-] 153Array
    Записей в дневнике
    11
    У меня были Темпо 6 и очень мне нравились.

    Попробуйте проводок на усилитель подцепить к выводу 11.

    Нажмите на изображение для увеличения. 

Название:	Безымянный.JPG 
Просмотров:	629 
Размер:	36.1 Кб 
ID:	6166

    Через какое отверстие тянули силовой кабель из подкапотного?

    0 Недоступно!

  6. #6
    Пыжевод со стажем
    Город
    Новгородская обл. п Крестцы
    Сообщений
    853
    Авто
    Allure 1.6EP6+MT
    Имя
    Дмитрий
    Репутация
    [+/-] 272Array
    Images
    3
    это распиновка однодиновой магнитолы? еще вопрос почему на наклейке на магнитоле написано континенталь а не блаупункт?

    0 Недоступно!

  7. #7
    Местный
    Город
    Самарская область, Шентала
    Сообщений
    447
    Авто
    Active 1.6TU + MT + Comfort
    Имя
    Николай
    Репутация
    [+/-] 130Array
    Димарик, у меня тоже континенталь. Производителей RD-4 и RD-45 несколько, совсем не обязательно блаупункт.

    0 Недоступно!


  8. #8
    Пользователь
    Город
    Краснодар
    Сообщений
    69
    Авто
    Active 1.6EP6+AT+Comfort
    Имя
    Роман
    Репутация
    [+/-] 22Array
    Цитата Сообщение от Genall Посмотреть сообщение
    Попробуйте проводок на усилитель подцепить к выводу 11.
    Дело в том, что как раз этого 11ого вывода нет на моей магнитоле.
    Цитата Сообщение от Genall Посмотреть сообщение
    Через какое отверстие тянули силовой кабель из подкапотного?
    Нашел отверстие через которое ОД тянул провод от сигналки, слева от аккумулятора, туда без проблем пролез и силовой кабель.

    0 Недоступно!

  9. #9
    Пыжевод со стажем
    Город
    Новгородская обл. п Крестцы
    Сообщений
    853
    Авто
    Allure 1.6EP6+MT
    Имя
    Дмитрий
    Репутация
    [+/-] 272Array
    Images
    3
    Rem, а как сам усилок подцепили на магнитоллу? фотки можно

    0 Недоступно!

  10. #10
    Пользователь
    Город
    Краснодар
    Сообщений
    69
    Авто
    Active 1.6EP6+AT+Comfort
    Имя
    Роман
    Репутация
    [+/-] 22Array
    Димарик,на днях буду вынимать магнитолу, все таки хочу заставить усилитель включаться и выключаться вместе с магнитолой, за одно пофотаю, выложу и опишу подробно что и куда..)

    0 Недоступно!

  11. #11
    Пыжевод со стажем
    Город
    Новгородская обл. п Крестцы
    Сообщений
    853
    Авто
    Allure 1.6EP6+MT
    Имя
    Дмитрий
    Репутация
    [+/-] 272Array
    Images
    3
    Rem, спасиба)))тоже хочу усилитель и саб))))

    0 Недоступно!

  12. #12
    Местный
    Город
    Иркутск
    Сообщений
    182
    Авто
    Active 1.6EP6+AT+Comfort,
    Имя
    Дмитрий
    Репутация
    [+/-] 38Array
    Цитата Сообщение от Rem Посмотреть сообщение
    Димарик,на днях буду вынимать магнитолу, все таки хочу заставить усилитель включаться и выключаться вместе с магнитолой, за одно пофотаю, выложу и опишу подробно что и куда..)
    Ну и как получилось?

    0 Недоступно!

  13. #13
    Пользователь
    Город
    Краснодар
    Сообщений
    69
    Авто
    Active 1.6EP6+AT+Comfort
    Имя
    Роман
    Репутация
    [+/-] 22Array
    Цитата Сообщение от peerx Посмотреть сообщение
    Ну и как получилось?
    Да только сегодня руки дошли доделать, вот фото разъема который соединяется с магнитолой:
    Нажмите на изображение для увеличения. 

Название:	Мои фото0132.jpg 
Просмотров:	604 
Размер:	193.0 Кб 
ID:	6445
    синий провод - это управление усилком разъем 11.

    0 Недоступно!

  14. #14
    Местный
    Город
    Иркутск
    Сообщений
    182
    Авто
    Active 1.6EP6+AT+Comfort,
    Имя
    Дмитрий
    Репутация
    [+/-] 38Array
    Цитата Сообщение от Rem Посмотреть сообщение
    синий провод - это управление усилком разъем 11.
    А у меня синего провода нет...
    При проверке тестером на 11 фишке ВСЕГДА 12вольт.
    И при включенном и при выключенном магнитофоне.
    Хотя надо было подождать минут 5-10. Может электроника
    и будет отключать там +12.
    Обидно...

    0 Недоступно!
    Последний раз редактировалось miannik; 08.10.2013 в 20:18.

 

 
Страница 1 из 5 12345 ПоследняяПоследняя

Информация о теме

Пользователи, просматривающие эту тему

Эту тему просматривают: 1 (пользователей: 0 , гостей: 1)

Ваши права

  • Вы не можете создавать новые темы
  • Вы не можете отвечать в темах
  • Вы не можете прикреплять вложения
  • Вы не можете редактировать свои сообщения
  •  
Рейтинг@Mail.ru