Страница 3 из 3 ПерваяПервая 123
Показано с 29 по 34 из 34
  1. #1
    Пользователь
    Город
    Волгоград
    Сообщений
    34
    Авто
    Active 1.6TU + MT + Comfort
    Репутация
    [+/-] 5Array

    Почти все потухло

    Даже не знаю как назвать неисправность. Первый раз случилось это около месяца назад. Подъехал на минутку к магазину, машину поставил на сигнализацию, возвращаюсь, отключаю сигнализацию, все как обычно. Сажусь в машину, поворачиваю ключ и ничего не горит... т.е. оба экрана не горят, лампочки на приборке и салонный свет тоже не горят, прикуриватель не работает, стартер тоже, при этом сигнал пибикает, сигнализация в норме, магнитофон включается и тогда загорается экран над ним, остальное не работает. Несколько раз снимал-ставил на охрану, все без толку. Звоню дилеру, они в недоумении, долго объясняли мне тупому где находится аккумулятор и что бывает с машиной если этот аккумулятор 10-ти летней давности. С трудом объяснил им, что 40 лет за рулем и неисправности аккумулятора представляю, а машина куплена у них 3 месяца назад, тогда посоветовали скинуть клемму на пару минут, так и сделал. После этого, как ни странно, все заработало, только настройки часов и дата сбросились. Утром я у дилера, их прибор ошибок не нашел, аккумулятор пышет энергией, все контакты отличные, все, конечно, смотрят на меня как на вредителя. Сам подумал, что старею... С тем и уехал от них.
    Сегодня та же история. На минутку в магазин, вернулся, опять все потухло... Звонок Другу, тьфу ты, дилеру. Говорят помним Вас, машину завтра тащите к нам, не мог я сегодня без машины, потому уже привычным движением скинул клемму с аккумулятора, покурил пару минут, поставил клемму, настроил дату и часы и покатил дальше по делам. Но клятвенно пообещал себе и по телефону тому спецу от дилера, что в третий раз, тьфу три раза, притащу машину к ним и кому-то плохо будет...
    Что же это такое!? Может было у кого-нибудь так?

    0 Недоступно!






  2. #29
    Пользователь
    Город
    Волгоград
    Сообщений
    34
    Авто
    Active 1.6TU + MT + Comfort
    Репутация
    [+/-] 5Array
    Подведу итоги: обратился с проблемой к дилеру в сентябре
    Цитата Сообщение от OGD Посмотреть сообщение
    Диагностика на компьютере дилера показала в памяти ошибку "отсутствие ответа блока BSI на требование отпирания". Специалисты дилера не поняли ошибку и на всякий случай перепрошили мозги сигнализации. Опять посоветовали поездить и по наблюдать
    с того времени больше такая проблема не появлялась. Но появилась другая проблема - иногда, при постановке на охрану, включается аварийная сигнализация и отключить ее можно только кнопкой в салоне. Уже лучше, но все равно не приятно. Сегодня дилер еще раз поменял прошивку... Надеюсь, что окончательно...

    0 Недоступно!
    Последний раз редактировалось OGD; 15.12.2013 в 17:08.

  3. #30
    У меня тоже самое, что у OGD произошло. Сел в машину, включил подсветку - все работало. Остановился в магазин, буквально на 10 минут. Вернулся обратно в машину. Включаю подсветку - БАБАХ... центральный экран с показаниями бортового компьютера - не работет. Причем все остальное функционирует и подсвечивается. :-( .. Что только не пробовал - и кнопки все тыкал, и машину на сигналку закрывал и открывал...Ничего не выходит. Прочитал тут форум. На следующий день попробовал включить, надеялся, что пройдет. Не прошло. Скинул клемму с аккумулятора, подключил обратно. Сел в салон, проверяю - БАХ - все работает и светится нормально. Магия, блин такая. Что это было - хрен знает. Ну поеду на ТО к официалам, вынесу им мозг, пока машина на гарантии, а меня не очень радуют такие "электрические чудеса"

    . Ну а OGD спасибо за темку и за способ решения проблемы.

    0 Недоступно!

  4. #31
    Новичок
    Город
    Рязанская область
    Сообщений
    12
    Авто
    Style 1.6НDi+MT
    Имя
    Игорь
    Репутация
    [+/-] 4Array
    Цитата Сообщение от OGD Посмотреть сообщение
    Что же это такое!? Может было у кого-нибудь так?
    Вчера, при морозе за 20гр. почти такое произошло у жены: подъехала после работы к магазину, а уехать не смогла. На приборной панели никакой индикации, на ключ зажигания не реагирует стартер. После нескольких попыток включения еще загорелось на компе предупреждение о неисправности АВС и чего-то еще(со слов жены). Ну она естественно позвонила доктору Айболиту, т. е. мне, закрыла машину и пошла греться в магазин. Я минут через двадцать подкатил с мыслями о снятии клеммы, протяжки контактов предохранителей и если бы это не помогло честно сказать и не знал бы как решать дальше эту проблему. Ведь на сотню километров рядом не то что дилера, путевого электрика не найдешь днем с огнем. Но об этом баге уже читал и надеялся, что справлюсь. И действительно, в этот раз отделался очень легко: открыл машину, ключ в замок и вуаля, все загорелось, дизелек привычно затарахтел. Сканера нет, но визуально никаких ошибок не видно. Только подозреваю, что это было не в последний раз в морозную погоду. Откликнитесь встречавшиеся с этой бякой. Интересует прогрессирует вот ОНО или проходит с теплом или что-то еще... Пока не хочется лезть в блок управления и куда-то глубже. Если что, сигналка только штатная и ничего боле нет.

    0 Недоступно!
    Не ищи проблем, а то найдешь!

  5. #32
    Цитата Сообщение от Kapitan Посмотреть сообщение
    Вчера, при морозе за 20гр. почти такое произошло у жены
    Подобное было у меня на бензиновом 408-м при -30. Завелась с сигналки с автозапуска, отработала 15 минут, сама выключилась. Все вроде как в норме. Сажусь, поворачиваю ключ в зажигании, а она вся "черная" - нет ни индикации, ни звука. Снимал клемму - безрезультатно, пинал по колесу и пр. Даже позвонил на горячую линию Пежо (но дилер в другом городе, да и на дворе выходной). Сидел в машине минут 10-15 ломал голову, почему прогретая машина ушла в "отказ". Потом, в очередной раз вставляю ключ, поворачиваю, и вуаля... все в огнях, стартер дернул и машина завелась как ни в чем не бывало. Не было не ошибок, даже намеков на то что что-то не так. Только пришлось настроить дату и время на БК (клемму то снимал). Это было всего один раз за все время владения авто.

    0 Недоступно!

  6. #33
    Новичок
    Город
    Рязанская область
    Сообщений
    12
    Авто
    Style 1.6НDi+MT
    Имя
    Игорь
    Репутация
    [+/-] 4Array
    Вот что за мистика? И главное это не предсказуемо и может быть в самый неподходящий момент. И будет. По закону подлости. Но есть в этой нехорошей ситуации положительный момент, насколько я понял: рано или чуть позже электрика самовосстанавливается... Или у кого-то не?

    0 Недоступно!
    Не ищи проблем, а то найдешь!

  7. #34
    Из ваших сообщений можно сделать вывод. Поставив сигнализацию начнутся проблемы.

    0 Недоступно!

 

 
Страница 3 из 3 ПерваяПервая 123

Информация о теме

Пользователи, просматривающие эту тему

Эту тему просматривают: 1 (пользователей: 0 , гостей: 1)

Ваши права

  • Вы не можете создавать новые темы
  • Вы не можете отвечать в темах
  • Вы не можете прикреплять вложения
  • Вы не можете редактировать свои сообщения
  •  
Рейтинг@Mail.ru