1. #1
    Алексей
    Guest

    Дневные ходовые огни - варианты дооснащения. Прикреплена намертво! Читать полностью!

    Текстовка топикстартера удалена
    Уважаемые Форумчане! К прочтению обязательно!
    Коротко факты:
    • штатная фара у Пежо-408 досталась по наследству от Пежо-308
    • в штатной фаре есть двухнитиевая лампочка, нить 5 Ватт работает в качестве габарита
    • вторая нить лампы (21 Ватт) выполняет функцию ДХО в автомобиле Пежо-308

    А теперь забыли про Пежо-308 и переходим к автомобилю Пежо-408:
    • лампочка в фаре Пежо-408 есть
    • конструктивно в жгуте к фарам провода на нить (21Ватт) нет
    • конструктивно электрооборудование Пежо-408 не предусматривает активацию ДХО
    • в инструкции по эксплуатации Пежо-408 не упоминается какой либо вариант ДХО

    Вложение 5436 Вложение 5437
    Фото фары от Юрий

    ДХО
    - Дневные ходовые огни.
    Статья ЗР о ДХО с нормами установки
    Вот информация по нехватке проводов: пост 1 пост 2 пост 3
    Варианты решения проблемы:Самый простой Варианты сложнее: первый, второй, третий, четвертый

    Приветствуется конкретная информация о доработке внешнего светового оборудования в части ДХО.
    Другие световые функции основной фары обсуждаются в эксплуатационных темах раздела Электрооборудование

    0 Недоступно!
    Последний раз редактировалось miannik; 23.09.2013 в 06:46. Причина: вариант четвертый






  2. #757
    Цитата Сообщение от teckhnarik Посмотреть сообщение
    Подключал камеру переднего обзора, нашел методом тыка, желтый провод на предохранителе, плюс появляется после запуска двигателя.
    Вложение 32438
    Предохранитель №20 ? У меня в инструкции он никак не обозначен. Что за цепь ? При включении подается на него "+" , через секунд 10-15 обесточивается , при этом слышен щелчок реле, после запуска двигателя напряжение возобновляется.

    - - - Добавлено - - -

    Цитата Сообщение от Travmatolog Посмотреть сообщение
    У вас какой-то неправильный F7. Не может на электроГУР подаваться питание при неработающем двигателе. Ну если только чуть-чуть (вольта 3 например). Читайте снова здесь https://www.drive2.ru/l/3716449/
    Хотя, может надо бы ровно колеса поставить и снова замерить напряжение.
    Перепроверил сейчас , при любом положении колес на него подается напряжение равное напряжению на аккумуляторе.

    - - - Добавлено - - -

    Цитата Сообщение от klopeshnik Посмотреть сообщение
    Толстый розовый провод.
    После заводки движка появояется +.
    Да , действительно , спасибо, попробую подсоединиться к нему

    0 Недоступно!
    Последний раз редактировалось Nikoll; 06.02.2018 в 11:25.

  3. #758
    Местный
    Город
    Приморско-Ахтарск
    Сообщений
    429
    Авто
    Active 1.6EP6+AT+Comfort
    Имя
    Сергей
    Репутация
    [+/-] 330Array
    Цитата Сообщение от Nikoll Посмотреть сообщение
    Предохранитель №20 ? У меня в инструкции он никак не обозначен. Что за цепь ? При включении подается на него "+" , через секунд 10-15 обесточивается , при этом слышен щелчок реле, после запуска двигателя напряжение возобновляется.
    Что за цепь не знаю. Нигде не нашел информацию про этот предохранитель. На свой страх и риск подключился. Передняя камера только померла, но причина другая, сама камера оказалась не совсем герметичной.

    0 Недоступно!

 

 
Страница 55 из 55 ПерваяПервая 12345678910111213141516171819202122232425262728293031323334353637383940414243444546474849505152535455

Информация о теме

Пользователи, просматривающие эту тему

Эту тему просматривают: 1 (пользователей: 0 , гостей: 1)

Метки этой темы

Ваши права

  • Вы не можете создавать новые темы
  • Вы не можете отвечать в темах
  • Вы не можете прикреплять вложения
  • Вы не можете редактировать свои сообщения
  •  
Рейтинг@Mail.ru