Страница 1 из 3 123 ПоследняяПоследняя
Показано с 1 по 14 из 51

Комбинированный просмотр

  1. #1

    Сообщение - "Неисправность тормозной системы"

    Добрый день. Машина не заводится выдает ошибку: автоблокировка двигателя: неисправность тормозной системы.
    Итог: стою в дали от дома, машина не заводится, коробка автомат. Что делать? возможные причины? как исправить? Варианты кроме: на эвакуатор и к Од есть? Каким образом электроника определяет неисправность? прочитал занятную тему про диски и колодки- не менял(пробег 15т).
    Буду признателен за любые рекоммендации, мнения.

    0 Недоступно!






  2. #2
    Пыжевод со стажем
    Город
    Москва, Люберцы
    Сообщений
    741
    Авто
    Allure 1.6E6CDT+6AT
    Имя
    Кирилл
    Репутация
    [+/-] 305Array
    Уровень тормозной жидкости для начала проверьте.

    0 Недоступно!

  3. #3
    Живу на форуме
    Город
    Москва
    Сообщений
    1,569
    Авто
    Allure 1.6HDi+MT
    Имя
    Сергей
    Репутация
    [+/-] 1381Array
    Записей в дневнике
    2
    Images
    3
    позвоните ОД и спросити рекомендации, может чего путного скажут
    бесплатный эвакуатор.

    0 Недоступно!

  4. #4
    Живу на форуме
    Город
    Кемерово
    Сообщений
    3,689
    Авто
    Allure 1.6EP6CDT+AT
    Репутация
    [+/-] 748Array
    Images
    1
    Цитата Сообщение от ospa Посмотреть сообщение
    позвоните ОД
    конечно - к ОД или в "помощь на дорогах", как его там... Пежо ассистанс - попросите подсказать что проверить.
    ну или звонок другу. через сайт то не шибко скоро можно найти причину...

    0 Недоступно!

  5. #5
    Местный
    Город
    Архангельск
    Сообщений
    143
    Авто
    Active 1.6TU + MT + Comfort
    Репутация
    [+/-] 34Array
    была подобная ситуация (пробег 7т.км, двигатель 109л.с.) утром завёл машину прогрелся, поехал в парикмахерскую. Выхожу через 15 минут примерно, а машина не заводится - пишет "неисправность тормозной системы". Я уровень тормозухи проверил, посмотрел не подтекает ли, проводки подёргал - не завелась. Вызвал такси съездил на тренировку, часа через два вернулся к машине и о чудо - завелась без проблем!!! Пока больше не повторялось. Кстати в пежо ассистент звонил минут 10-15 так и не ответили.

    0 Недоступно!
    Последний раз редактировалось G19; 20.01.2014 в 21:37.

  6. #6
    Цитата Сообщение от G19 Посмотреть сообщение
    была подобная ситуация (пробег 7т.км, двигатель 109л.с.) утром завёл машину прогрелся, поехал в парикмахерскую. Выхожу через 15 минут примерно, а машина не заводится - пишет "неисправность тормозной системы". Я уровень тормозухи проверил, посмотрел не подтекает ли, проводки подёргал - не завелась. Вызвал такси съездил на тренировку, часа через два вернулся к машине и о чудо - завелась без проблем!!! Пока больше не повторялось. Кстати в пежо ассистент звонил минут 10-15 так и не ответили.
    Вчера была беда, ситуация та же, и автомобиль такой же, пробег 9800. Выбежал в магазин минут на 10, поставил на ручник, т.к. на пригорке, мороз -20. Заводить - машина мертвая, с ошибкой "неисправность тормозной системы". Попробовал снять с ручника, все нормально, катится. Снял клемму с аккумулятора, подождал, результат нулевой. Походил вокруг, по колесу постучал, фары протер, и о чудо - завелась. Целый день ездил нормально.

    0 Недоступно!

  7. #7
    Живу на форуме
    Город
    Воронеж City
    Сообщений
    4,489
    Авто
    Active 1.6EP6+AT+Comfort
    Имя
    Юрий
    Репутация
    [+/-] 5637Array
    В любом случае - лучше к ОД (посмотреть коды ошибок)

    0 Недоступно!

  8. #8
    Спасибо всем за ответы. Ситуация аналогично G19. Утром оставил ее, вечером пришел завелась, ошибку не выдает. Что за глюк непонятно. К ОД звонил, эвакуатор через неделю у них (уже не актуально). В пежо-ассистанс дозвонился сразу. С спецом ОД поговорил сказал проверить уровень тормозной и звонить им. Уровень нормальный вечером посмотрел. Осадок остался, пугает что причины не ясны и ситуация может повториться в более неподходящий момент.

    G19, какой сейчас пробег?

    Пока начитавшись про колодки и диски, решил их поменять.

    0 Недоступно!

  9. #9
    Местный
    Город
    Архангельск
    Сообщений
    143
    Авто
    Active 1.6TU + MT + Comfort
    Репутация
    [+/-] 34Array
    Kirr, пробег 7800 , после непонятки этой проехал километров 200. Есть подозрение , что тогда могли колодки примёрзнуть (ставил на ручник), т.к. движение началось с некого характерного рывка. Также читал, что люди дополнительно смазывают тормозную систему , а то колодки плохо от диска отходят. Пока оставляю на передаче.

    0 Недоступно!

  10. #10
    Цитата Сообщение от G19 Посмотреть сообщение
    Также читал, что люди дополнительно смазывают тормозную систему , а то колодки плохо от диска отходят. Пока оставляю на передаче.
    Зачем вообще пользоваться ручным тормозом ? Проблемы с колодками и проч., ведь достаточно оставлять на скорости, исключение составляет - на уклоне.

    0 Недоступно!
    Последний раз редактировалось miannik; 20.02.2014 в 19:26.

  11. #11
    Местный
    Город
    Архангельск
    Сообщений
    143
    Авто
    Active 1.6TU + MT + Comfort
    Репутация
    [+/-] 34Array
    вообще бывают случаи, когда надо оставлять на ручнике. Один вы огласили уже. Ещё один -автозапуск....

    0 Недоступно!

  12. #12

    Мороз. после непродолжительного движения - Ошибка БК - неисправность тормозной системы

    в морозы (-18 и ниже) периодически сталкиваюсь с такой проблемой:
    с первоначальным запуском двигателя проблем нет.
    НО после непродолжительного движения и последующего глушения двигателя (провожаю ребенка в садик - около 0.5 км в пути) завести двигатель не удается - зажигание не включается, бортовой компьютер отображает - неисправность тормозной системы.
    после первого случая- специально проверял работу тормоза - скатывал и тормозил - тормозная система работает, пытался вызвать эвакуатор... но через пару минут - о чудо! - зажигание включилось! завелся и поехал.
    при повторном случае уже понял что "глючит" какой-то датчик - помогло "прокачивание" тормозов.

    хочу обратится к ОД, но интересно было бы знать, никто с такой проблемой не сталкивался?

    Хочу отметь, что при более длительном первоначальном пробеге, после запуска двигателя именно в мороз, такой проблемы нет...

    0 Недоступно!

  13. #13
    Живу на форуме
    Город
    Воронеж City
    Сообщений
    4,489
    Авто
    Active 1.6EP6+AT+Comfort
    Имя
    Юрий
    Репутация
    [+/-] 5637Array
    Предохранители не в инии? Конденсат где-то! Но такой проблемы здесь вроде не было

    0 Недоступно!

  14. #14
    предохранители не проверял...
    проверю как повторится такое.

    0 Недоступно!

 

 
Страница 1 из 3 123 ПоследняяПоследняя

Информация о теме

Пользователи, просматривающие эту тему

Эту тему просматривают: 1 (пользователей: 0 , гостей: 1)

Ваши права

  • Вы не можете создавать новые темы
  • Вы не можете отвечать в темах
  • Вы не можете прикреплять вложения
  • Вы не можете редактировать свои сообщения
  •  
Рейтинг@Mail.ru