Страница 4 из 4 ПерваяПервая 1234
Показано с 43 по 53 из 53
  1. #1

    Сообщение - "Неисправность тормозной системы"

    Добрый день. Машина не заводится выдает ошибку: автоблокировка двигателя: неисправность тормозной системы.
    Итог: стою в дали от дома, машина не заводится, коробка автомат. Что делать? возможные причины? как исправить? Варианты кроме: на эвакуатор и к Од есть? Каким образом электроника определяет неисправность? прочитал занятную тему про диски и колодки- не менял(пробег 15т).
    Буду признателен за любые рекоммендации, мнения.

    0 Недоступно!






  2. #43
    Цилиндр который на фото выше, уже установлен на авто, всё в том же Панин-сервисе. Обслуживание понравилось. Быстро и недорого. Установка 860р(у официалов 1800 с чем то...).
    Всё, катаемся дальше. )))

    0 Недоступно!
    406(2L-132л), 307SW(1,6L-109л), теперь 408(1,6L-120л)

  3. #44
    Заблокирован
    Город
    Санкт-Петербург
    Сообщений
    121
    Авто
    Active 1.6EP6+AT
    Репутация
    [+/-] 219Array
    Цитата Сообщение от Большой Посмотреть сообщение
    Друзья, меня постигла та же беда. Пробег 30000, коробка автомат. С утра завелась хорошо, хоть и стоит на улице, показала температуру -27, довез ребенка до садика буквально 300 метров, заглушил и больше не завел, ошибка неисправность тормозной системы((. Походил вокруг, скинул клемму с аккумулятора, поматерился, не помогло... Ушел пешком домой горевать и ждать тепла.
    Это просто танцы с бубнами!!! ИТАК:
    - нажимаем на педаль тормоза
    - включаем выключаем фары на разных режимах
    - шевелим провода и предохранители
    - уходим на 30-40 минут пить пиво.

    И после этого машинка заводится как не бывало.

    0 Недоступно!

  4. #45
    Встретился с такой же трудностью.
    1. -22 градуса: Сел акб, ему 5 лет. даже полоборота не смог сделать.
    2. снял все пластиковые кожухи, вытащил акб, зарядил.
    3. сразу завёлся, прогрел мотор.
    4. установил все (долбаные) пластиковые кожухи и крышки на свои места, при этом чуть задевал и бачок с тормозухой, и предохранители, и реле
    5. капут - всё сдохло с надписью "неисправность тормозной системы".
    6. клемму снимал, тормоз нажимал, шевелил всё, что задевал ранее, закрывал с сигналки и пытался завести с брелка - не помогло.
    7. тормозную не доливал.
    8. и тут просто снял с сигналки, открыл дверь - всё ожило и завелось.

    0 Недоступно!

  5. #46
    Цитата Сообщение от Ринат Посмотреть сообщение
    ...............
    8. и тут просто снял с сигналки, открыл дверь - всё ожило и завелось.
    7-го делал ТО и спросил у мастера об этой фигне. Столкнулся с этим в прошлом году.
    Он начал вещать, чтото о низком и высоком напряжении. Ничего я не понял.

    Для себя сделал вывод:
    1. заранее не прогреваю
    2. Не глушу машину пока не проехал и не поднял температуру до рабочей.
    На практике, чуть раньше вышел, децел прогрел и сразу поехал. После этого весь день нареканий нет.

    0 Недоступно!

  6. #47
    БОльшая часть возникающих однократно неисправностей исчезают после нескольких циклов самотестирования, при условии, что неисправность не повторилась.

    0 Недоступно!

  7. #48
    Местный
    Город
    Нягань
    Сообщений
    113
    Авто
    Access 1.6 HDi + МТ
    Имя
    Федор
    Репутация
    [+/-] 37Array
    Цитата Сообщение от beroleg Посмотреть сообщение
    Недавно после короткой остановки при запуске двигателя бортовик написал Неисправность тормозной системы. Тормозная педаль как каменная. На ключ зажигания реагирует только бортовик. Стартер молчит. Пару раз сбросил акб. Не помогло . Заметил что при накидывании клеммы акб загораются сразу задние фонари. Попробывал отключить их переключателем фар. После этого отреагировала на ключ зажигания и завелась. Может слова ругательные помогли. За 4 года впервые такое. Больше не повторялось. Надеюсь на глюк компа.
    сегодня точно такое же произошло с моим пыжом,утром приехал на работу все нормально,в обед тишина,на ключ не реагирует,только комп пишет что неисправна тормозная система,затащили в бокс,постояла пару часов,пол часа подзарядили акб,так как сигналка показывала 11.8вольт и в чем была причина не пойму,фонари тоже горели,отключал не помагало,что это может быть?

    0 Недоступно!

  8. #49
    Живу на форуме
    Город
    Ростовская область
    Сообщений
    1,839
    Авто
    Другой
    Репутация
    [+/-] 2119Array
    Цитата Сообщение от Fedor Посмотреть сообщение
    что это может быть?
    это 11,8 вольт

    0 Недоступно!
    искатель...

  9. #50
    Продёрнуть надо все предохранители, окисляются контакты на них. ПОМОГЛО сразу.

    0 Недоступно!

  10. #51
    Пользователь
    Город
    Кирово-Чепецк
    Сообщений
    47
    Авто
    Access 1.6TU + МТ
    Имя
    Денис
    Репутация
    [+/-] 18Array
    Привет все, случилась тоже эта беда Машина не заводится выдает ошибку: автоблокировка двигателя: неисправность тормозной системы. Потом машина вроде завелась, потом снова. Кто то все таки нашел причину, а то одни догадки?! Визуально у меня все цело, тормозуха в норме, предохранители все с виду как новые, где и что надо смотреть?

    0 Недоступно!

  11. #52
    Привет всем. Вчера столкнулся с этой проблемой. На улице -20 градусов, пробег 50тыс. Сначало не понял всю суть, из-за чего это. Спасибо всем постам выше, прочитал внимательно. В итоге педаль тормоза нажал резко 5 раз что то слегка щелкнуло и все, проблема решена. МАШИНА ЗАВЕЛАСЬ. Видимо что то перемерзло.

    0 Недоступно!

  12. #53
    Заблокирован
    Город
    СПб
    Сообщений
    157
    Авто
    Active 1.6EP6+AT+Comfort
    Репутация
    [+/-] 98Array
    Цитата Сообщение от Александр Зазацкий Посмотреть сообщение
    Привет всем. Вчера столкнулся с этой проблемой. На улице -20 градусов, пробег 50тыс. Сначало не понял всю суть, из-за чего это. Спасибо всем постам выше, прочитал внимательно. В итоге педаль тормоза нажал резко 5 раз что то слегка щелкнуло и все, проблема решена. МАШИНА ЗАВЕЛАСЬ. Видимо что то перемерзло.
    Тоже при морозе за -20 была такая шляпа.
    Завелась с полпинка, прогрел децел. Пошел за женой. Пришли через 10 мин.
    Поворачиваю ключ и пишет, что в машине умерло все и движок и коробка и тормоза и кондей и все что может написать.
    Новая машина полгода, пробег что то около 10 тыс. и такая жопа.
    Никакие манипуляции не помогли.
    Позвонил официалам, начали блеять что все очень сложно про токи и давайте эвакуатор и к ним на диагностику.
    пока звонил, читал форум (есть спец тема на 180 страниц) прошло минут 40.
    спускаюсь к машине повернул ключ и все заработало как надо.
    Прошло уже 4 или 5 лет, придерживаюсь тактики, что просто так не прогреваю.
    Завел и поехал. А жена пусть сразу говорит, через сколько будет готова или на такси.......

    0 Недоступно!

 

 
Страница 4 из 4 ПерваяПервая 1234

Информация о теме

Пользователи, просматривающие эту тему

Эту тему просматривают: 1 (пользователей: 0 , гостей: 1)

Ваши права

  • Вы не можете создавать новые темы
  • Вы не можете отвечать в темах
  • Вы не можете прикреплять вложения
  • Вы не можете редактировать свои сообщения
  •  
Рейтинг@Mail.ru