Страница 3 из 4 ПерваяПервая 1234 ПоследняяПоследняя
Показано с 29 по 42 из 51
  1. #1

    Сообщение - "Неисправность тормозной системы"

    Добрый день. Машина не заводится выдает ошибку: автоблокировка двигателя: неисправность тормозной системы.
    Итог: стою в дали от дома, машина не заводится, коробка автомат. Что делать? возможные причины? как исправить? Варианты кроме: на эвакуатор и к Од есть? Каким образом электроника определяет неисправность? прочитал занятную тему про диски и колодки- не менял(пробег 15т).
    Буду признателен за любые рекоммендации, мнения.

    0 Недоступно!






  2. #29

    0 Недоступно!
    Последний раз редактировалось miannik; 01.02.2015 в 09:56.

  3. #30
    Пользователь
    Город
    Самара
    Сообщений
    70
    Авто
    Active 1.6EP6+AT
    Имя
    Виталя
    Репутация
    [+/-] 29Array
    Друзья, меня постигла та же беда. Пробег 30000, коробка автомат. С утра завелась хорошо, хоть и стоит на улице, показала температуру -27, довез ребенка до садика буквально 300 метров, заглушил и больше не завел, ошибка неисправность тормозной системы((. Походил вокруг, скинул клемму с аккумулятора, поматерился, не помогло... Ушел пешком домой горевать и ждать тепла.

    0 Недоступно!

  4. #31

    breaking system faulty

    Народ, всем привет.
    С наступившими морозами появилась ошибка breaking system faulty. Возникает хаотично и только во время движения. Загорится, попищит 3-5 секунд, пропадает и всё нормально. Затем снова через какое то время возникает. Может через 40 мин., а может и через 40 секунд.
    Тормоза нормальные вроде как, ABS вроде работает. Но, всё равно как то стрёмно. Может тормузуху проверить? Долить DOT4? К официалам просто ехать не охота, датчики проверять. Может малой кровью обойдётся...
    Никто не сталкивался с подобным глюком?

    0 Недоступно!
    406(2L-132л), 307SW(1,6L-109л), теперь 408(1,6L-120л)

  5. #32
    Живу на форуме
    Город
    Россия City
    Сообщений
    4,508
    Авто
    Active 1.6EP6+AT+Comfort
    Имя
    Юрий
    Репутация
    [+/-] 5655Array
    Народ на 308 форуме грешит на передний левый датчик ABS
    http://www.308-club.ru/forum/viewtopic.php?t=17952

    - - - Добавлено - - -

    Проблема была проста. У меня был перетерт провод 32-го контакта на самой шине. Вместо положенных 12-14 вольт этот проводок подавал на блок управления АБС примерно 4-8 или вообще ничего не подавал , короче не хватало питания блока АБС от этого ЭБУ считал что не исправен блок АБС и блокировал все. Я просто не понимаю каким образом маленький проводок в оплётке и изоляции мог перетереться под фарой приблизительно. Вот такое было решение проблемы...
    Судя по решениям проблемы, еще и с АКБ может не хватать питания!

    0 Недоступно!

    Качественный Кардшаринг VIP пакет за 1 $/мес.


    Я на DRIVE2

  6. #33
    Сегодня утром вообще сразу загорелась после поворота ключа и горела непрерывно часа полтора надпись "STOP (!)". Затем хаотично, как описано выше начало скакать...

    0 Недоступно!
    406(2L-132л), 307SW(1,6L-109л), теперь 408(1,6L-120л)

  7. #34
    Живу на форуме
    Город
    Россия City
    Сообщений
    4,508
    Авто
    Active 1.6EP6+AT+Comfort
    Имя
    Юрий
    Репутация
    [+/-] 5655Array
    dep, Какая у вас температура за бортом?
    Мне кажется нужно начать минимум с АКБ, а максимум проверкой соединений датчиков, целостности проводов и считыванием ошибок....
    Клемы над АКБ не окислены?

    0 Недоступно!

    Качественный Кардшаринг VIP пакет за 1 $/мес.


    Я на DRIVE2

  8. #35
    Пыжевод со стажем
    Город
    МО, Одинцово
    Сообщений
    686
    Авто
    Active 1.6EP6+AT+Comfort,
    Имя
    Антон
    Репутация
    [+/-] 389Array
    Images
    1
    Ещё вариант проверить кольца абс, что на задних дисках. На предмет обледенения.

    0 Недоступно!
    бывший Обхуёмбр

  9. #36
    Цитата Сообщение от dep Посмотреть сообщение
    К официалам просто ехать не охота, датчики проверять. Может малой кровью обойдётся...
    Объединено.
    Продолжаем телепатировать и гадать на кофейной гуще, потому как dep, имея ошибку, не хочет ехать на диагностику (не обязательно к ОД) и хотя-бы прочитать ошибку, и будет надеяться на авось.

    0 Недоступно!

  10. #37
    Да не, не... )))))) уже еду!
    Договорился сегодня с Панин сервисом. Поеду диагностировать. Заодно и посмотрим тормозуху, провода, датчики и т.д.
    Кстати до Панин сервиса пытался записаться к 3-м официалам. Никуда не смог попасть. Мастера приёмщики все в один голос говорят: с наступившими морозами, все диагносты завалены работой! Мест нет! В основном все по электрике в очереди. Вот в Панине на 6 часов договорился вроде как... ))

    Цитата Сообщение от Yureckiy Посмотреть сообщение
    dep, Какая у вас температура за бортом?
    -22 было когда садился в авто, в Москве уже потеплее -16

    0 Недоступно!
    Последний раз редактировалось miannik; 11.01.2016 в 15:39.
    406(2L-132л), 307SW(1,6L-109л), теперь 408(1,6L-120л)

  11. #38
    Цитата Сообщение от dep Посмотреть сообщение
    Договорился сегодня с Панин сервисом. Поеду диагностировать.
    Значит ждем рассказа о диагностике - с чувством, с толком, с расстановкой)

    0 Недоступно!

  12. #39
    была подобная проблема около года назад, первым делом залез посмотреть уровень тормозухи, было ниже уровня, долил проблема не исчезла. поехал к ОД, диагностировали неисправность датчика в бочке, заказали. сказали что можно ездить так. Когда пришел бочек, позвонили и поменяли. Вечером опять ошибка и снова к ОД сказали будут смотреть проводку.как оказалось отвалилась толи масса толи земля уже не вспомню, но после не вылазила ошибка. как оказалось что бочек и не нужно было менять, работы все были за счет ОД.

    0 Недоступно!

  13. #40
    Новичок
    Город
    Королёв
    Сообщений
    12
    Авто
    Active 1.6EP6+AT
    Имя
    Владимир
    Репутация
    [+/-] 1Array
    А я то подумал что такая проблемма только у меня. Оказывается это специфика ПЕЖО. После недели стоянки завёл, почистил от снега, заглушил. А потом уже известная всем "Неисправность тормозной системы". Снял с ручника, понажимал несколько раз на педаль тормоза и... о чудо!!! Завелась как ни в чём ни бывало. Пока решил к ОД не обращаться.

    0 Недоступно!

  14. #41
    Цитата Сообщение от DaVlad Посмотреть сообщение
    Оказывается это специфика ПЕЖО.
    угу, 8 случаев, разные причины - специфика пежо, точно

    0 Недоступно!

  15. #42
    Побывал я в Панин сервисе. Да вообщем много рассказывать нечего.
    Тормозной бачок оказался наполовину пустым, даже на MIN. Стали смотреть куда уходит жидкость, да и практически сразу(через 10сек. буквально) нашли! Рабочий цилиндр сцепления оказался весь в тормозухе, а на защите жирная лужа. Всё ясно, потёк... приговор - на замену. У них не оказалось. Нашёл в "Энви моторс"(я у них раньше обслуживался) - 1690р. Ну вот, теперь надо ехать, где то поменять.
    Пока тормозухи долили, сообщение об аварии сразу ушло.
    Сделал фото, нового цилиндра.
    Нажмите на изображение для увеличения. 

Название:	рабочий цилиндр сцепления(номер).JPG 
Просмотров:	132 
Размер:	309.5 Кб 
ID:	25289 Нажмите на изображение для увеличения. 

Название:	рабочий цилиндр сцепления.JPG 
Просмотров:	130 
Размер:	100.3 Кб 
ID:	25288

    0 Недоступно!
    406(2L-132л), 307SW(1,6L-109л), теперь 408(1,6L-120л)

 

 
Страница 3 из 4 ПерваяПервая 1234 ПоследняяПоследняя

Информация о теме

Пользователи, просматривающие эту тему

Эту тему просматривают: 1 (пользователей: 0 , гостей: 1)

Ваши права

  • Вы не можете создавать новые темы
  • Вы не можете отвечать в темах
  • Вы не можете прикреплять вложения
  • Вы не можете редактировать свои сообщения
  •  
Рейтинг@Mail.ru